
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html dir="ltr" lang="es-ES" class="no-js">
<!--<![endif]-->
<head>
<title>Guarida de Leones ataca coche de un colono cerca de Nablus  |  Al Mayadeen Espa&#241;ol </title>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="title" content="Guarida de Leones ataca coche de un colono cerca de Nablus" />
<meta name="description" content="El grupo de resistencia palestina hizo un llamamiento a las autoridades de ocupaci&#243;n para que devuelvan los cuerpos de los m&#225;rtires, de lo contrario los colonos no regresar&#225;n sanos y salvos a sus hogares." />
<meta name="postid" content="1659908" />
<meta name="keywords" content="R&#233;gimen Israel&#237;,Palestina Ocupada,Resistencia Palestina,Ataques armados,Guarida de Leones" />
<meta name="author" content="Al Mayadeen Espa&#241;ol" />
<meta property="fb:app_id" content="939774952707777" />
<meta property="fb:pages" content="" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default" />
<meta property="og:site_name" content="Red El Mayadeen" />
<meta property="og:title" content="Guarida de Leones ataca coche de un colono cerca de Nablus" />
<meta property="og:description" content="El grupo de resistencia palestina hizo un llamamiento a las autoridades de ocupaci&#243;n para que devuelvan los cuerpos de los m&#225;rtires, de lo contrario los colonos no regresar&#225;n sanos y salvos a sus hogares." />
<meta property="og:url" content="https://espanol.almayadeen.net/news/politics/1659908/guarida-de-leones-ataca-coche-de-un-colono-cerca-de-nablus" />
<meta property="og:locale" content="es-ES" />
<meta property="og:image" content="https://media-es.almayadeen.net/archive/image/2022/12/26/b0e8fb9f-9049-4037-b89d-aef13e293889.jpg?width=600" />
<meta property="og:image:secure_url" content="https://media-es.almayadeen.net/archive/image/2022/12/26/b0e8fb9f-9049-4037-b89d-aef13e293889.jpg?width=600" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:image:alt" content="Combatientes del grupo de resistencia palestina Guarida de Leones." />
<meta property="og:video" content="" />
<meta property="og:audio" content="" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-12-26T03:33:00.0000000" />
<meta property="article:modified_time" content="2022-12-26T10:43:46.9100000" />
<meta property="article:author" content="https://www.facebook.com/almayadeen/" />
<meta property="article:section" content="news" />
<meta property="article:category" content="politics" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Guarida de Leones ataca coche de un colono cerca de Nablus" />
<meta name="twitter:description" content="El grupo de resistencia palestina hizo un llamamiento a las autoridades de ocupaci&#243;n para que devuelvan los cuerpos de los m&#225;rtires, de lo contrario los colonos no regresar&#225;n sanos y salvos a sus hogares." />
<meta name="twitter:image" content="https://media-es.almayadeen.net/archive/image/2022/12/26/b0e8fb9f-9049-4037-b89d-aef13e293889.jpg?width=600" />
<meta name="twitter:image:alt" content="Combatientes del grupo de resistencia palestina Guarida de Leones." />
<meta itemprop="inLanguage" content="es" />
<meta itemprop="thumbnail" content="https://media-es.almayadeen.net/archive/image/2022/12/26/b0e8fb9f-9049-4037-b89d-aef13e293889.jpg?width=600" />
<script src="/cdn-cgi/apps/head/AmU9iDLR9q6XK2DpPYITLWG40S0.js"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.8.1/css/all.css">
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.2.1/css/bootstrap.min.css" type="text/css">
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css">
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.css" type="text/css">
<link rel="stylesheet" type="text/css" href="/Content/Papr/css/slick.css?v=132">
<link rel="stylesheet" type="text/css" href="/Content/Papr/css/style.css?v=132">
<link rel="stylesheet" type="text/css" href="/Content/shared/fonts/Montserrat/montserrat.css?v=132">
<link rel="icon" href="//media.almayadeen.tv/uploads/archive/favicon.png">
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<link rel="stylesheet" type="text/css" href="/Content/Papr/css/custom/almayadeen-shared.css?v=132">

<link rel="stylesheet" href="/Content/Papr/css/custom/almayadeen2.css?v=132" type="text/css" />
<script async="async" defer="defer" type="text/javascript">

                (function(i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();
                    a = s.createElement(o),m = s.getElementsByTagName(o)[0];
                    a.async = 1;a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                    ga('create', 'UA-34990171-4', 'auto');
                ga('set', 'contentGroup1', 'News');                ga('set', 'dimension1', 'Al Mayadeen Español');                ga('set', 'dimension2', 'Noticias');
                ga('set', 'dimension4', 'Política');
ga('set', 'dimension5', 'régimen-israelí');ga('set', 'dimension6', 'palestina-ocupada');ga('set', 'dimension7', 'resistencia-palestina');ga('set', 'dimension8', 'ataques-armados');                ga('require', 'linkid', 'linkid.js');
                ga('send', 'pageview');
                </script>
<script src="/Content/shared/js/jquery.cookie.js"></script>

<script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//t-es.almayadeen.net/";
            var url = window.TrackingServer + "TrackView/1659908";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>
<script type="text/javascript">

    var JS_RESOURCES = {
        PagesPrefix: 'Al Mayadeen Espa&#241;ol | ',
        FrontUrl: 'https://espanol.almayadeen.net',
        PostId: 'fdd2ec3c-8508-11ed-b169-b8cb29bc766e',
        CommunityUrl: '',
        FavoritePageTitle: 'Favoritos',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: '',
        FacebookAppId: '939774952707777',
        TextFormatMsg: 'Correo electr&#243;nico en formato correcto',
        WrongUsernameOrPassword: 'Wrong Username Or Password',
        VerifyAccount: 'Verify Account',
        UserDoesntExist: 'User Doesnt Exist',
        CheckEmail: 'Check Email',
        WaitThenTry: 'Wait Then Try',
        Direction: 'ltr',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'Newsletter Success Msg',
        NewsletterFailureMsg: 'Newsletter Failure Msg',
        FailureMsg: 'Failure Msg',
        RequiredFieldsMsg: 'Required Fields Msg',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'Eliminar',
        Report: 'Report',
        Like: 'Like',
        Dislike: 'Dislike',
        PleaseSignIn: 'Please Sign In To Leave A Comment',
        PasswordsNotMatching: 'Passwords Non Matching',
        AwaitingConfirmation: 'Awaiting Account Verification',
        UsernameExists: 'Username Already Exists',
        ErrorMessage: 'Error Message',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'Something Went Wrong',
        SuccessMessage: 'Successful Registration',
        CommentError: 'Comment Error',
        LoadMore: 'Cargar M&#225;s',
        NoMoreData: 'No m&#225;s datos',
        Token: 'gI9cliq8qF6ZPdBmPKX_-KC0p_JryMk3KmU0d5PGaKsWjMbcLgdBjIkK2k8rX1xpurA0dIkOqdomhdTgaLpxRgxMoyg1:O1mMV5YyiCg-Wr1hZTNcG6RtufnKl5h9gVG_rdVYC2khFfPeJKXWcuKXa-ckFDXm0CtTtpJTS_ggKO2OTvuDZV7m4zs1',
        SearchEngineURL: 'https://search-es.almayadeen.net',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {
  "ApiKey": "AIzaSyA96fADiktdvU0TBonZFKiClaFbEdRWYaQ",
  "AuthDomain": "api-project-641869389909.firebaseapp.com",
  "DatabaseUrl": "https://api-project-641869389909.firebaseio.com",
  "ProjectId": "api-project-641869389909",
  "StorageBucket": "api-project-641869389909.appspot.com",
  "MessagingSenderId": "641869389909 "
},
        LazyLoad: false,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'Max Votes Reached',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed'
    }
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (function (f, b) {
            if (!b.__SV) {
                var e, g, i, h; window.mixpanel = b; b._i = []; b.init = function (e, f, c) {
                    function g(a, d) { var b = d.split("."); 2 == b.length && (a = a[b[0]], d = b[1]); a[d] = function () { a.push([d].concat(Array.prototype.slice.call(arguments, 0))) } } var a = b; "undefined" !== typeof c ? a = b[c] = [] : c = "mixpanel"; a.people = a.people || []; a.toString = function (a) { var d = "mixpanel"; "mixpanel" !== c && (d += "." + c); a || (d += " (stub)"); return d }; a.people.toString = function () { return a.toString(1) + ".people (stub)" }; i = "disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking start_batch_senders people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
                    for (h = 0; h < i.length; h++)g(a, i[h]); var j = "set set_once union unset remove delete".split(" "); a.get_group = function () { function b(c) { d[c] = function () { call2_args = arguments; call2 = [c].concat(Array.prototype.slice.call(call2_args, 0)); a.push([e, call2]) } } for (var d = {}, e = ["get_group"].concat(Array.prototype.slice.call(arguments, 0)), c = 0; c < j.length; c++)b(j[c]); return d }; b._i.push([e, f, c])
                }; b.__SV = 1.2; e = f.createElement("script"); e.type = "text/javascript"; e.async = !0; e.src = "undefined" !== typeof MIXPANEL_CUSTOM_LIB_URL ?
                    MIXPANEL_CUSTOM_LIB_URL : "file:" === f.location.protocol && "//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//) ? "https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js" : "//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js"; g = f.getElementsByTagName("script")[0]; g.parentNode.insertBefore(e, g)
            }
        })(document, window.mixpanel || []);
        mixpanel.init("42fcd3679f36f5a196c3abcc6fa45131", { batch_requests: true })
    </script>
</head>
<body class="ltr news-post-details preloader">
<!--[if lte IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
    <![endif]-->
<div class="main-content">
<header class="page-header">
<div class="header-top">
<div class="container">
<div class="row align-items-center">
<div class="col-md">
<ul class="header-top-nav list-inline justify-content-center justify-content-md-start">
<li><a href="https://www.almayadeen.net">Ar</a></li>
<li><a href="https://english.almayadeen.net/">En</a></li>
</ul>
</div>
<div class="col-md-auto">
<ul class="ml-auto social-share header-top__social-share">
<li>
<a href="https://itunes.apple.com/es/app/almayadeen/id575575940" title=" Aplicaci&#243;n para dispositivos Apple" target="_blank" class="">
<button class="fab fa-apple" aria-label=" Aplicaci&#243;n para dispositivos Apple"></button>
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.Mayadeen" title="Aplicaci&#243;n para dispositivos Android publicados" target="_blank" class="">
<button class="fab fa-android" aria-label="Aplicaci&#243;n para dispositivos Android publicados"></button>
</a>
</li>
<li>
<a href="https://www.facebook.com/almayadeenenespanol" title="Facebook" target="_blank" class="">
<button class="fab fa-facebook-f" aria-label="Facebook"></button>
</a>
</li>
<li>
<a href="https://twitter.com/almayadeen_es" title="Twitter" target="_blank" class="">
<button class="fab fa-twitter" aria-label="Twitter"></button>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AlmayadeenEspanol" title="Youtube" target="_blank" class="">
<button class="fab fa-youtube" aria-label="Youtube"></button>
</a>
</li>
<li>
<a href="https://telegram.me/almayadeenespanol" title="Telegram" target="_blank" class="">
<button class="fab fa-telegram-plane" aria-label="Telegram"></button>
</a>
</li>
<li>
<a href="https://www.instagram.com/almayadeenenespanol/" title="Instagram" target="_blank" class="">
<button class="fab fa-instagram" aria-label="Instagram"></button>
</a>
</li>
<li>
<a href="https://anchor.fm/almayadeen-es" title="Anchor" target="_blank" class="top-nav-img">
<img src="//cdn.almayadeen.tv/images/es-podcast/Anchor logo.png" />
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav class="navbar ">
<div class="container">
<div class="navbar-inner">
<a href="#" class="mega-nav-toggler" id="mega-nav-toggler">
<i class="fa fa-bars"></i>
<i class="fa fa-times"></i>
</a>
<span class="separator"></span>
<div class="brand-logo-container">
<a href="/">
<img src="//cdn.almayadeen.tv/images/logo/new-logo-small.png" alt="Red El Mayadeen" class="brand-logo">
</a>
</div>
<span class="separator"></span>
<div class="main-nav-wrapper">
<ul class="main-navigation list-inline" id="mainmenu">
<li class="active has-dropdown  m d">
<a href="/news">
Noticias <span class="submenu-toggler"></span>
</a>
<ul class="submenu">
<li class="active   m d">
<a href="/news/politics">
Política </a>
</li>
<li class="active   m d">
<a href="/news/culture">
Cultura </a>
</li>
<li class="active   m d">
<a href="/news/sports">
Deportes </a>
</li>
<li class="active   m d">
<a href="/news/health">
Salud </a>
</li>
<li class="active   m d">
<a href="/news/environment">
Medio Ambiente </a>
</li>
<li class="active   m d">
<a href="/news/technology">
Tecnología </a>
</li> </ul>
</li>
<li class="   m d">
<a href="/go">
Video </a>
</li>
<li class="   m d">
<a href="/tv">
Televisión </a>
</li>
<li class="   m d">
<a href="/read">
Opinión </a>
</li>
<li class="   m d">
<a href="/entrevistas">
Entrevistas </a>
</li>
<li class="   m d">
<a href="/podcast">
Podcast </a>
</li>
<li class="   m d">
<a href="/multimedia">
Multimedia </a>
</li> </ul>
</div>
<div class="navbar-extra-features ml-auto">
<form action="/search" method="get" target="_self" class="navbar-search">
<div class="search-field">
<input type="text" name="q" class="navbar-search-field" placeholder="Buscar">
<button class="navbar-search-btn" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<a href="#" class="navbar-search-close"><i class="fa fa-times"></i></a>
</form>
<div id="special-menu"></div>
<a href="#" class="nav-search-field-toggler" data-toggle="nav-search-feild" id="nav-search">
<i class="fa fa-search"></i>
</a>
</div>
<div class="main-nav-toggler d-block d-lg-none" id="main-nav-toggler">
<div class="toggler-inner">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
</nav>
<div class="mega-nav">
<div class="mega-menu-container">
<div class="container">
<div class="row">
<div class="col">
<a href="/news" class="menu-title">
Noticias
</a>
<ul class="sub-menu">
<li><a href="/news/politics">Pol&#237;tica</a></li>
<li><a href="/news/culture">Cultura</a></li>
<li><a href="/news/sports">Deportes</a></li>
<li><a href="/news/health">Salud</a></li>
<li><a href="/news/technology">Tecnolog&#237;a</a></li>
<li><a href="/news/environment">Medio Ambiente</a></li>
<li><a href="/news/mediosinternacionales">Medios Internacionales</a></li>
</ul>
</div>
<div class="col">
<a href="/read" class="menu-title">
Opini&#243;n
</a>
<ul class="sub-menu">
<li><a href="/articles">Art&#237;culos</a></li>
<li><a href="/authors">Escritores</a></li>
</ul>
</div>
<div class="col">
<a href="/entrevistas" class="menu-title">
Entrevistas
</a>
</div>
<div class="col">
<a href="/go" class="menu-title">
Video
</a>
</div>
<div class="col">
<a href="/tv" class="menu-title">
Televisi&#243;n
</a>
<ul class="sub-menu">
<li><a href="/programs">Programas</a></li>
<li><a href="/episodes">&#218;ltimos episodios</a></li>
<li><a href="/frequency">Frecuencia</a></li>
</ul>
</div>
<div class="col">
<a href="/multimedia" class="menu-title">
Multimedia
</a>
<ul class="sub-menu">
<li><a href="/infograph">Infograf&#237;a</a></li>
<li><a href="/playbuzz">Media Lab</a></li>
<li><a href="/caricatures">Caricatura</a></li>
<li><a href="/photooftheday">Foto del d&#237;a</a></li>
<li><a href="/forecasts">Previsiones</a></li>
</ul>
</div>
<div class="col">
<a href="#" class="menu-title">
General
</a>
<ul class="sub-menu">
<li><a href="/events">Evento</a></li>
<li><a href="/contact">Contactar</a></li>
<li><a href="/aboutus">Qui&#233;nes somos</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumb-wrapper">
<div class="container">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/">Inicio</a></li>
<li class="breadcrumb-item ">
<a href="/news">Noticias</a>
</li>
<li class="breadcrumb-item ">
<a href="/news/politics">Pol&#237;tica</a>
</li>
<li class="breadcrumb-item acitve">
<span>Guarida de Leones ataca coche de un colono cerca de Nablus</span>
</li>
</ol>
</nav>
</div>
</div>
<section class="section-gap post-single-wrapper " style="">
<div class="container">
<div class="row">
<div class="col-lg-8 news-post-details">
<div class="   ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="post-details" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<article class="post-details">
<div class="single-blog-wrapper">
<h1>Guarida de Leones ataca coche de un colono cerca de Nablus</h1>
<div class="post-metas-wrapper">
<div class="post-metas">
<ul class="list-inline">
<li><span class="meta-item">Autor: Al Mayadeen Espa&#241;ol</span></li>
<li><span class="meta-item">Fuente: Al Mayadeen - Agencias</span></li>
<li> 26 Diciembre 05:33 </li>
<li><i class="fa fa-eye"></i> 72 Visualizaciones</li>
<li><i class="fa fa-share-alt"></i> 2 Compartidos</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
<ul class="social-share sharelinks">
<li>
<a href="https://twitter.com/intent/tweet?text=Guarida de Leones ataca coche de un colono cerca de Nablus&url=http://es.mdn.tv/6xoi" class="twitter df-tweet share-icon">
<span class="share_icon"><i class="fab fa-twitter"></i></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://es.mdn.tv/6xoi" class="facebook df-share share-icon">
<span class="share_icon"><i class="fab fa-facebook-f"></i></span>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Guarida de Leones ataca coche de un colono cerca de Nablus%0Ahttp://es.mdn.tv/6xoi" data-action="share/whatsapp/share" class="whatsapp df-pluss" id="whatsappshare">
<span class="share_icon"><i class="fab fa-whatsapp"></i></span>
</a>
</li>
<li>
<a href="https://telegram.me/share/url?text=Guarida de Leones ataca coche de un colono cerca de Nablus&url=http://es.mdn.tv/6xoi" data-action="share/telegram/share" class="telegram df-pluss" id="telegramshare">
<span class="share_icon"><i class="fab fa-telegram"></i></span>
</a>
</li>
</ul>
</div>
<p class="p-summary">El grupo de resistencia palestina hizo un llamamiento a las autoridades de ocupación para que devuelvan los cuerpos de los mártires, de lo contrario los colonos no regresarán sanos y salvos a sus hogares.</p>
<div class="p-content"><ul class="content-media-wrapper" style="list-style: none; margin: 0; padding: 0;">
<li class="content-media-item">
<figure><img class="optimal editormedia" src="https://media-es.almayadeen.net/archive/image/2022/12/26/b0e8fb9f-9049-4037-b89d-aef13e293889.jpg" alt="Combatientes del grupo de resistencia palestina Guarida de Leones." data-src="https://media-es.almayadeen.net/archive/image/2022/12/26/b0e8fb9f-9049-4037-b89d-aef13e293889.jpg" data-ratio="-1" data-id="fdcbc636-8508-11ed-b169-b8cb29bc766e" data-replace="true">
<figcaption>Combatientes del grupo de resistencia palestina Guarida de Leones.</figcaption>
</figure>
</li>
</ul>
<p style="text-align: justify;">Combatientes del grupo de resistencia palestina <strong>Guarida de Leones llev&oacute; a cabo una operaci&oacute;n de tiroteo contra un coche de un colono en la carretera del asentamiento de Yitzhar, cerca de Nabl&uacute;s.</strong></p>
<p style="text-align: justify;">Seg&uacute;n informes, <strong>la acci&oacute;n constituy&oacute; una advertencia a las autoridades de ocupaci&oacute;n para que devuelvan los cuerpos de los m&aacute;rtires, de lo contrario los colonos no regresar&aacute;n sanos y salvos a sus hogares.</strong></p>
<p style="text-align: justify;">Tras el ataque, los militares sionistas se desplegaron en la rotonda de Dayr Sharaf, al noroeste de Nabl&uacute;s y dispararon bengalas cerca del pueblo de Madama.</p>
<p style="text-align: justify;">D&iacute;as antes, <strong>Guarida de Leones llam&oacute; al pueblo palestino a movilizarse a partir del 18 de diciembre, durante ocho d&iacute;as, en respuesta a las exhortaciones israel&iacute;es para asaltar la mezquita de Al Aqsa.</strong></p>
<p style="text-align: justify;">El diputado sionista Ben-Gvir y su banda de criminales decidieron asaltar la mezquita y la qiblah durante ocho d&iacute;as. Dediquemos estos d&iacute;as, como resistencia y como pueblo, a Dios y a los d&iacute;as dif&iacute;ciles para la ocupaci&oacute;n y sus colonos, se&ntilde;al&oacute; la declaraci&oacute;n.</p></div>
</div>
</article>
<div class="story-appendix">
<div class="post-tags">
<ul class="tag-list-wrapper">
<li><a href="/tags/Palestina Ocupada">Palestina Ocupada</a></li>
<li><a href="/tags/Resistencia Palestina">Resistencia Palestina</a></li>
<li><a href="/tags/R&#233;gimen Israel&#237;">R&#233;gimen Israel&#237;</a></li>
<li><a href="/tags/Ataques armados">Ataques armados</a></li>
<li><a href="/tags/Guarida de Leones">Guarida de Leones</a></li>
</ul>
</div>
</div>
<script>
    $(".post-details .p-content img.optimal").each(function () {
        var img = $(this);
        if (img.parent().prop("tagName").toLowerCase() != "a") {
            img.wrap("<a class='fancy' href='" + img.data("src") + "'></a>");
        }
    })
</script> <script>
(function(){
    let style = `<style>
.post-details iframe, .post-details img {
  max-width: 100%;
  width: 100%;
  height: revert-layer !important;
}
</style>`;

document.head.insertAdjacentHTML("beforeend", style);
})();
</script> </div>
<div class="   ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="telegram-banner" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<div class="banner banner-sidebar" style="text-align: center;">
<a href="http://es.mdn.tv/6Zfr">
<img src="//media-es.almayadeen.net/archive/image/2022/3/11/feef6e08-d4a8-48a2-bdef-112f4b649681.png" />
</a>
</div>
</div>
<div class="   ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="social-bar" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<ul class="social-bar">
<li class="facebook">
<a onclick="window.open(this.href, '_blank', 'width=625,height=430'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://es.mdn.tv/6xoi" title="Facebook">
<i class="fab fa-facebook-f"></i>
</a>
</li>
<li class="twitter">
<a onclick="window.open(this.href, '_blank', 'width=625,height=430'); return false;" href="https://twitter.com/intent/tweet?text=Guarida de Leones ataca coche de un colono cerca de Nablus&url=http://es.mdn.tv/6xoi" title="Twitter">
<i class="fab fa-twitter"></i>
</a>
</li>
<li class="pinterest">
<a onclick="window.open(this.href, '_blank', 'width=625,height=430'); return false;" href="https://pinterest.com/pin/create/button/?url=http://es.mdn.tv/6xoi&description=Guarida de Leones ataca coche de un colono cerca de Nablus" title="Pinterest">
<i class="fab fa-pinterest-p"></i>
</a>
</li>
<li class="whatsapp">
<a onclick="window.open(this.href, '_blank', 'width=625,height=430'); return false;" href="https://web.whatsapp.com/send?text=Guarida de Leones ataca coche de un colono cerca de Nablus%0Ahttp://es.mdn.tv/6xoi" title="Whatsapp">
<i class="fab fa-whatsapp"></i>
</a>
</li>
<li class="telegram">
<a onclick="window.open(this.href, '_blank', 'width=625,height=430'); return false;" href="https://telegram.me/share/url?text=Guarida de Leones ataca coche de un colono cerca de Nablus&url=http://es.mdn.tv/6xoi" title="Telegram">
<i class="fab fa-telegram-plane"></i>
</a>
</li>
</ul>
<script>
    var el_height = $('.social-bar').height();
    $('.social-bar').css('margin-top', - (el_height / 2));
</script> </div>
<div class="   ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="related-posts" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<div class="media-grid ">
<div class="section-title">
<h2>
<a href="/news/Ataques armados/Resistencia Palestina/Guarida de Leones/Palestina Ocupada/R&#233;gimen Israel&#237;/Palestine/politics/palestina">Temas relacionados</a>
</h2>
<a href="/news/Ataques armados/Resistencia Palestina/Guarida de Leones/Palestina Ocupada/R&#233;gimen Israel&#237;/Palestine/politics/palestina" class="more-link">Ver m&#225;s</a>
</div>
<div class="grid-wrapper row datalist " data-owl-items="3" data-owl-loop="true" data-owl-center="false" data-owl-autoplay="false" data-owl-dots="false" data-owl-nav="true" data-owl-rtl="false">
<div class="col-lg-4 col-sm-6 grid-item ">
<div class="content-block">
<a href="/news/politics/1644833/guarida-de-leones-es-un-volc&#225;n-en-ebullici&#243;n" title="Guarida de Leones es un volc&#225;n en ebullici&#243;n">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/11/2/cf888b7a-4b53-48f3-8bc9-b1a69811b3fc/1.jpg?format=webp&amp;v=1" alt="Integrantes del grupo de la resistencia palestina Guarida de Leones." title="Integrantes del grupo de la resistencia palestina Guarida de Leones." class="img-fluid optimal noresize" data-ratio="1.78" style="height: px;">
<div class="grad-overlay"></div>
</a>
</div>
<div class="media-caption">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<div class="caption-content">
<h3>
<a href="/news/politics/1644833/guarida-de-leones-es-un-volc&#225;n-en-ebullici&#243;n">Guarida de Leones es un volc&#225;n en ebullici&#243;n</a>
</h3>
</div>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 02 Noviembre </li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="   ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="related-by-event" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<script>
var ps = $(".p-content p").length;
var middle = parseInt(ps / 2);
var midp = $(".p-content p")[middle];
$("[data-widgetkey=related-by-event]").insertBefore(midp);
</script> </div>
</div>
<div class="col-lg-4 ">
<aside class="post-sidebar">
<div class="   ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="coverage-details" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
</div>
<div class="   ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="Tabs" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<div class="container">
<div class="tabs-widget">
<ul class="nav nav-pills row no-gutters">
<li class="nav-item col">
<a class="nav-link active" data-toggle="pill" href="#tab-currently-reading">
Leyendo ahora
</a>
</li>
<li class="nav-item col">
<a class="nav-link " data-toggle="pill" href="#tab-mostly-visited">
M&#225;s Vistos
</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade  active show" id="tab-currently-reading">
<div class="sidebar-post-widget">
<div class="media post-block">
<a href="/news/politics/1659908/guarida-de-leones-ataca-coche-de-un-colono-cerca-de-nablus" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/26/b0e8fb9f-9049-4037-b89d-aef13e293889/1.jpg?format=webp&amp;v=1" alt="Combatientes del grupo de resistencia palestina Guarida de Leones." title="Combatientes del grupo de resistencia palestina Guarida de Leones." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1659908/guarida-de-leones-ataca-coche-de-un-colono-cerca-de-nablus">Guarida de Leones ataca coche de un colono cerca de Nablus</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 26 Diciembre 05:33</li>
<li><i class="fa fa-eye"></i> 72 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1660070/militares-sirios-expulsan-convoy-estadounidenses-en-hasakeh" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/27/c665ea24-dcb4-478e-8aa3-b1c9402fcdce/1.jpg?format=webp&amp;v=1" alt="Militares sirios expulsan convoy estadounidenses en Hasakeh" title="Militares sirios expulsan convoy estadounidenses en Hasakeh" class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1660070/militares-sirios-expulsan-convoy-estadounidenses-en-hasakeh">Militares sirios expulsan convoy estadounidenses en Hasakeh</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen en Espa&#241;ol</span>
</li>
<li> 05:20</li>
<li><i class="fa fa-eye"></i> 5 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1660030/israel-deja-en-tierra-sus-aviones-de-combate-f-35a" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/26/18fa130c-26d8-4fd6-9ca9-2b0a2084558d/1.jpeg?format=webp&amp;v=1" alt="Aviones de combate F-35A." title="Aviones de combate F-35A." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1660030/israel-deja-en-tierra-sus-aviones-de-combate-f-35a">“Israel” deja en tierra sus aviones de combate F-35A</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 26 Diciembre 14:27</li>
<li><i class="fa fa-eye"></i> 37 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1659929/rusia-detiene-a-terroristas-reclutadores-para-ucrania-y-siri" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/26/90bde1fc-44a5-4eb4-b3f8-99cba75e35cf/1.jpg?format=webp&amp;v=1" alt="Efectivo del Servicio Federal de Seguridad de Rusia." title="Efectivo del Servicio Federal de Seguridad de Rusia." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1659929/rusia-detiene-a-terroristas-reclutadores-para-ucrania-y-siri">Rusia detiene a terroristas reclutadores para Ucrania y Siria</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 26 Diciembre 07:12</li>
<li><i class="fa fa-eye"></i> 75 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/articles/1660063/una-comprensi&#243;n-m&#225;s-profunda-de-la-guerra-de-ucrania-podr&#237;a" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/26/4635117f-0fe4-4ab8-b4a1-78f3d509f867/1.jpg?format=webp&amp;v=1" alt="Una comprensi&#243;n m&#225;s profunda de la guerra de Ucrania podr&#237;a evitar m&#225;s derramamientos de sangre" title="Una comprensi&#243;n m&#225;s profunda de la guerra de Ucrania podr&#237;a evitar m&#225;s derramamientos de sangre" class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/articles/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/articles/1660063/una-comprensi&#243;n-m&#225;s-profunda-de-la-guerra-de-ucrania-podr&#237;a">Una comprensi&#243;n m&#225;s profunda de la guerra de Ucrania podr&#237;a evitar m&#225;s derramamientos de sangre</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li> 26 Diciembre 18:02</li>
<li><i class="fa fa-eye"></i> 28 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="tab-pane fade  " id="tab-mostly-visited">
<div class="sidebar-post-widget">
<div class="media post-block">
<a href="/news/mediosinternacionales/1659137/desclasifican-nuevos-documentos-sobre-la-cia-y-lee-harvey-os" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/23/916996f7-4f8e-4aae-a916-8f9c4803fca7/1.jpg?v=2&amp;format=webp" alt="Desclasifican nuevos documentos sobre la CIA y  Lee Harvey Oswald" title="Desclasifican nuevos documentos sobre la CIA y  Lee Harvey Oswald" class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/mediosinternacionales" class="tag-mediosinternacionales">Medios Internacionales</a>
</div>
<h3>
<a href="/news/mediosinternacionales/1659137/desclasifican-nuevos-documentos-sobre-la-cia-y-lee-harvey-os">Desclasifican nuevos documentos sobre la CIA y Lee Harvey Oswald</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 22 Diciembre 22:30</li>
<li><i class="fa fa-eye"></i> 198 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1659051/tropas-israel&#237;es-asesinan-a-futbolista-palestino-en-cisjorda" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/22/664b376c-6ffa-4bee-90c7-432b298aaad3/1.png?format=webp&amp;v=1" alt="El joven futbolista palestino, Ahmad Atef Mustafa Daraghma." title="El joven futbolista palestino, Ahmad Atef Mustafa Daraghma." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1659051/tropas-israel&#237;es-asesinan-a-futbolista-palestino-en-cisjorda">Tropas israel&#237;es asesinan a futbolista palestino en Cisjordania</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 22 Diciembre 11:40</li>
<li><i class="fa fa-eye"></i> 194 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1659479/carta-abierta-al-papa-francisco-desde-siria" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/24/d1e3373d-3324-481c-95d1-4cfc5b5aead2/1.png?v=3&amp;format=webp" alt="Carta Abierta al Papa Francisco desde Siria" title="Carta Abierta al Papa Francisco desde Siria" class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1659479/carta-abierta-al-papa-francisco-desde-siria">Carta Abierta al Papa Francisco desde Siria</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 24 Diciembre 17:37</li>
<li><i class="fa fa-eye"></i> 135 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1659123/asesinato-de-cl&#233;rigo-iran&#237;-fue-dirigido-desde-el-exterior" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/23/94a4bccb-0677-41f9-99ae-9d1f13711a79/1.jpg?format=webp&amp;v=1" alt="El cl&#233;rigo sun&#237; Molavi Abdul Vahed Rigui d&#237;as antes de su asesinato convers&#243; con el hoyatolislam Hach Ali Akbari, enviado especial a Sist&#225;n y Baluchistan del l&#237;der de la Revoluci&#243;n Isl&#225;mica." title="El cl&#233;rigo sun&#237; Molavi Abdul Vahed Rigui d&#237;as antes de su asesinato convers&#243; con el hoyatolislam Hach Ali Akbari, enviado especial a Sist&#225;n y Baluchistan del l&#237;der de la Revoluci&#243;n Isl&#225;mica." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1659123/asesinato-de-cl&#233;rigo-iran&#237;-fue-dirigido-desde-el-exterior">Asesinato de cl&#233;rigo iran&#237; fue dirigido desde el exterior</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 22 Diciembre 18:58</li>
<li><i class="fa fa-eye"></i> 133 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1658325/jordania-acoge-segunda-sesi&#243;n-de-la-conferencia-de-bagdad" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/20/57c986b5-b8a5-4248-9fc6-9daa7d7d9062/1.jpg?format=webp&amp;v=1" alt="El primer ministro iraqu&#237;, Mohammad Shia Al-Sudani, est&#225; presente en la cita." title="El primer ministro iraqu&#237;, Mohammad Shia Al-Sudani, est&#225; presente en la cita." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1658325/jordania-acoge-segunda-sesi&#243;n-de-la-conferencia-de-bagdad">Jordania acoge segunda sesi&#243;n de la Conferencia de Bagdad</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li>
Por
<span class="post-author">Al Mayadeen Espa&#241;ol</span>
</li>
<li> 20 Diciembre 11:11</li>
<li><i class="fa fa-eye"></i> 133 Visualizaciones</li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="   ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="post-peers" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<div class="slider sidebar-post-widget">
<div class="section-title">
<h2>
Otras Noticias </h2>
</div>
<div class="media post-block">
<a href="/news/politics/1655815/varias-regiones-peruanas-declaradas-en-insurgencia-popular" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/11/a2da2d83-3def-4fed-ab48-f723debb89b8/1.jpg?format=webp&amp;v=1" alt="Varias regiones peruanas declaradas en insurgencia popular" title="Varias regiones peruanas declaradas en insurgencia popular" class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1655815/varias-regiones-peruanas-declaradas-en-insurgencia-popular">Varias regiones peruanas declaradas en insurgencia popular</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li> 11 Diciembre 22:11 </li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1655123/angela-merkel-admiti&#243;-mentiras-del-acuerdo-de-minsk-de-2014" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/8/91eac0ba-df5a-4c4f-bd9d-f06e072602d4/1.jpg?format=webp&amp;v=1" alt="Angela Merkel, excanciller alemana." title="Angela Merkel, excanciller alemana." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1655123/angela-merkel-admiti&#243;-mentiras-del-acuerdo-de-minsk-de-2014">Angela Merkel admiti&#243; mentiras del Acuerdo de Minsk de 2014</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li> 8 Diciembre 19:22 </li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1654464/oliver-stone-acusa-a-eeuu-de-provocar-el-conflicto-en-ucrani" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/6/c87d6cc1-fd02-4883-b78e-a5f67fd50696/1.jpg?format=webp&amp;v=1" alt="Joe Biden tiene el &quot;sue&#241;o&quot; de volver a dominar a Rusia, afirm&#243; el cineasta estadounidense Oliver Stone." title="Joe Biden tiene el &quot;sue&#241;o&quot; de volver a dominar a Rusia, afirm&#243; el cineasta estadounidense Oliver Stone." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1654464/oliver-stone-acusa-a-eeuu-de-provocar-el-conflicto-en-ucrani">Oliver Stone acusa a EE.UU. de provocar el conflicto en Ucrania</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li> 6 Diciembre 13:53 </li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
<div class="media post-block">
<a href="/news/politics/1655522/eeuu-da-luz-verde-a-los-ataques-ucranianos-dentro-de-rusia" class="align-self-center thumb thumb-width">
<img src="//media.almayadeen.tv/uploads/archive/default.png" data-src="//media-es.almayadeen.net/archive/image/2022/12/10/2d696ed6-9a9c-4fc0-bdbd-acab94cd9c47/1.jpg?format=webp&amp;v=1" alt="Ucrania atac&#243; hace pocos d&#237;as dos bases a&#233;reas rusas en las regiones de Ryazan y Saratov." title="Ucrania atac&#243; hace pocos d&#237;as dos bases a&#233;reas rusas en las regiones de Ryazan y Saratov." class="m-r-xs-30 optimal noresize" data-ratio="1.2" style="height: px;">
</a>
<div class="media-body">
<div class="post-tag">
<a href="/news/politics" class="tag-politics">Pol&#237;tica</a>
</div>
<h3>
<a href="/news/politics/1655522/eeuu-da-luz-verde-a-los-ataques-ucranianos-dentro-de-rusia">EE.UU. da luz verde a los ataques ucranianos dentro de Rusia</a>
</h3>
<div class="post-metas">
<ul class="list-inline">
<li> 10 Diciembre 13:27 </li>
</ul>
<div class="author-social-share">
<ul class="social-share social-share__with-bg">
</ul>
</div>
</div>
</div>
</div>
</div> </div>
</aside> </div>
</div>
</div>
</section>
<footer class="page-footer">
<div class="footer-top">
<section class="section-gap " style="">
<div class="container">
<div class="row">
<div class="col-lg-4">
<div class="  owdgt ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="site-footer-description" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<div class="m-b-xs-30">
<a class="footer-logo" href="/">
<img src="//cdn.almayadeen.tv/images/logo/new-logo-small.png" alt="Red El Mayadeen" class="logo">
</a>
<p class="site-description">Canal Satelital Pan-árabe Informativo Independiente</p>
<div class="footer-social-share-wrapper">
<div class="footer-social-share">
<ul class="social-share social-share__with-bg">
<li>
<a href="https://itunes.apple.com/es/app/almayadeen/id575575940">
<i class="fab fab fa-apple"></i>
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.Mayadeen">
<i class="fab fab fa-android"></i>
</a>
</li>
<li>
<a href="https://www.facebook.com/almayadeenenespanol">
<i class="fab fab fa-facebook-f"></i>
</a>
</li>
<li>
<a href="https://twitter.com/almayadeen_es">
<i class="fab fab fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AlmayadeenEspanol">
<i class="fab fab fa-youtube"></i>
</a>
</li>
<li>
<a href="https://telegram.me/almayadeenespanol">
<i class="fab fab fa-telegram-plane"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/almayadeenenespanol/">
<i class="fab fab fa-instagram"></i>
</a>
</li>
<li>
<a href="https://anchor.fm/almayadeen-es">
<img src="//cdn.almayadeen.tv/images/es-podcast/Anchor logo.png" />
</a>
</li>
</ul>
</div>
</div>
</div> </div>
</div>
<div class="col-lg-2">
<div class="  owdgt ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-website-links" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<div class="row">
<div class="col-12">
<div class="footer-widget">
<ul class="footer-nav">
<li><a href="/frequency">Frecuencia</a></li>
<li><a href="/aboutus">Sobre Nosotros</a></li>
<li><a href="/contact">Cont&#225;ctenos</a></li>
<li><a href="//www.almayadeen.net">Versi&#243;n &#225;rabe</a></li>
<li><a href="/news">Noticias</a></li>
<li><a href="/go">Video</a></li>
</ul>
</div>
</div>
</div> </div>
</div>
<div class="col-lg-2">
<div class="  owdgt ow-container" data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="links2" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<div class="row">
<div class="col-12">
<div class="footer-widget">
<ul class="footer-nav">
<li><a href="/tv">Televisi&#243;n</a></li>
<li><a href="/read">Opini&#243;n</a></li>
<li><a href="/multimedia">Multimedia</a></li>
<li><a href="/episodes">&#218;ltimos episodios</a></li>
</ul>
</div>
</div>
</div> </div>
</div>
<div class="col-lg-4">
<div class="  owdgt ow-container" data-delay="" data-widgetid="ba2dd951-88af-4ee8-a7ab-151c960283f5" data-widgetorder="1" data-widgetkey="footer-mobile-apps" data-cacheduration="" data-loadtype="sync" data-refreshinterval="" data-advertisement="false">
<div class="mobile-apps">
<div class="app-item">
<a href="https://play.google.com/store/apps/details?id=com.Mayadeen">
<img src="//cdn.almayadeen.tv/images/icons/google-play.png" class="img-responsive" alt="Android" title="Android" />
</a>
</div>
<div class="app-item">
<a href="https://apps.apple.com/us/app/almayadeen/id575575940">
<img src="//cdn.almayadeen.tv/images/icons/app-store.png" class="img-responsive" alt="iOS" title="iOS" />
</a>
</div>
</div> </div>
</div>
</div>
</div>
</section>
<p class="copyright">
Todos los derechos reservados 2022
</p>
</div>
</footer>
</div>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/js/bootstrap.bundle.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js"></script>
<script src="/Content/Papr/js/jquery.magnific-popup.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.nicescroll/3.7.6/jquery.nicescroll.min.js"></script>

<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"></script>
<script src="/Content/Papr/js/plugins.js?v=132"></script>
<script src="/Content/Papr/js/main.js?v=132"></script>
<script src="/Content/shared/js/main.js?v=132"></script>
<script src="/Content/Papr/js/custom.js?v=132"></script>
<script>
         var bust = "132";
    var require = {
        urlArgs: "bust=132"
    };
    </script>
<script type="text/javascript" id="cookieinfo" src="//cookieinfoscript.com/js/cookieinfo.min.js" data-moreinfo="https://espanol.almayadeen.net/privacy" data-message="Usamos cookies para facilitarle el uso de nuestro sitio web y adaptar el contenido y los anuncios de acuerdo con sus requisitos y necesidades espec&#237;ficos." data-linkmsg="M&#225;s Info" async defer>
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77ff3a376b1c2084","token":"5a00f6fb08f442078cd6ad0f48649148","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>